Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» Nuevo
Miér Nov 09, 2016 4:59 pm por Diegosan

» ¿foro operativo?
Miér Nov 09, 2016 4:54 pm por Diegosan

» cambio gallos de raza sureño en negro por huevos de extremeña negra para incubar.
Mar Ene 28, 2014 10:19 pm por luismiguel2013

» subo fotos de mis gallinitas y algunos gallos
Mar Ene 28, 2014 10:11 pm por luismiguel2013

» Hola. se presenta un aficionado de la extremeña azul
Vie Ene 24, 2014 7:17 pm por Maximiliano

» gallos extremeños
Mar Ene 14, 2014 10:35 pm por Diegosan

» FELICITACION NAVIDEÑA
Miér Dic 18, 2013 11:04 pm por Diegosan

» MALA EXPERIENCIA POR LA MUERTE DE MI GALLO POR LOS ACAROS
Lun Nov 11, 2013 6:11 am por Maximiliano

» higrometro
Mar Sep 03, 2013 7:23 pm por insecon

Diciembre 2016
LunMarMiérJueVieSábDom
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


Problemas con el termostato

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con el termostato

Mensaje por Ramon1985 el Vie Feb 11, 2011 9:55 pm

Buenas, como os dije en la presentación tengo ciertos problemillas con la incubadora casera que estoy haciendo. Ya vi que explicabais en otro post como se conectaba un modelo concreto, pero el mio es completamente diferente. Espero haber hecho bien abriendo otro post, si no es así disculpas de antemano.

Os comento el problema. El caso es que no consigo hacer funcionar correctamente el termostato. En un principio funciona bien por si solo, puedo poner la temperatura que quiero, el sensor funciona, etc. Los problemas vienen al conectarlo con las bombillas que uso como fuente de calor. Al principio el termostato se reiniciaba o algo por el estilo y "saltaba" haciendo parpadear las bombillas. Tras unos intentos ya no había parpadeos sino apagón en toda la casa (por dos veces jajaja).

Os pongo una foto del termostato para ver si me podéis decir como deben de ir los cables. La marca y el modelo concreto es VELLEMAN VM148





Gracias de antemano. Un saludo

Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

problemas con el termostato

Mensaje por Maximiliano el Dom Feb 13, 2011 2:04 pm

¡Hola Ramon 1985! Enhorabuena por pertenecer a este foro .En lo referente al termostato te dire que no es lo mismo conectar una resistencia que una bombilla.Si al conectar el termostato salta el diferencial de casa, es que estan conectados los polos positivo y negativo juntos.Ten mucho cuidado porque si los conectas mal te puedes quedar sin termostato;se te quemaria.Mira en el manual de usuario hay te explican como van las conexiones,Si no lo tienes puedes buscar en internet.Espero haberte ayudado un poco.Saludos.

Maximiliano

Mensajes : 68
Fecha de inscripción : 03/08/2010
Localización : Galisteo (Cáceres)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Ramon1985 el Dom Feb 13, 2011 3:10 pm

El manual de usuario no dice nada, de ahí el problema. También es bastante problema mi ignorancia en el tema jajajaja! Tendré que preguntarle a algún electricista y dejar de intentar ser autosuficiente.

Muchas gracias por tu ayuda Wink

Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Ramon1985 el Dom Feb 13, 2011 8:18 pm

Bueno, creo que lo tengo solucionado. Como bien decía Maximiliano, tenía los cables conectados de manera incorrecta (bendito google). Si me pongo mañana a cambiarlos os informo del resultado. Espero que no tengan que mediar los bomberos jajaja!

Un saludo Smile

Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Jesus Mª el Mar Feb 15, 2011 4:41 pm

¿Qué tal quedaron las conexiones? Espero que hayas solucionado el problemilla.

Jesus Mª
Admin

Mensajes : 240
Fecha de inscripción : 08/12/2009
Localización : Losar de la Vera (Cáceres)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por malagone29 el Mar Feb 15, 2011 7:37 pm

Bueno Ramón, espero que ahora aciertes, saludos.

malagone29

Mensajes : 252
Fecha de inscripción : 11/12/2009
Localización : Cabezuela del valle (Cáceres )

Ver perfil de usuario http://laaraguntia.blogspot.com/

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Ramon1985 el Mar Feb 15, 2011 9:32 pm

Ya está todo correcto. Ya tengo la incubadora lista para jugar a ser dios jaajaj

Ahora el problema es que no me conserva bien el calor, y eso que se supone que la madera es buen material para hacer una incubadora. Me explico, cuando alcanza la temperatura y el termostato apaga las bombillas, en poco segundos se enciende otra vez. Pretendía que el calor se conservase más tiempo.

Tengo pensado ponerle por dentro poliestireno o polietileno o como se llame.... corcho de ese blanco vamos... También me recomendaron espuma aislante (poliuretano), esa que viene como en un spray y se utiliza en construcción.

Os dejo hacerme sugerencias, pero en principio tema eléctrico solucionado. Gracias a todos por el interés cheers

Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por jacinto el Mar Feb 15, 2011 10:50 pm

ha un amigo mio leva muí bien con el forespan atenido buenos resultados.
saludos... Question Arrow Question

jacinto

Mensajes : 209
Fecha de inscripción : 09/11/2010
Localización : Alcorcon, Madrid

Ver perfil de usuario http://algodelomio.jimdo.com/

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Pgbinho el Miér Feb 16, 2011 8:56 am

Además vas a tener problemas de humedad, la madera absorve mucha y descontrola los niveles cuando se calienta, terminará por pudrirse si no está bién aislada con pintura, empapa muy bien con ella los agujeros de ventilación, por ahí tendrás principalmente la inchazón de la madera.
Cualquiera de los métodos que has dicho son buenos, mi incubadora es de "corcho blanco" y va fenomenal. La espuma también te garantiza un buen aislamiento.
Un saludo.

_________________
La experiencia nos ha demostrado que a la persona no le resulta nada más difícil de dominar que su lengua.

La Wewería

Pgbinho
Admin

Mensajes : 837
Fecha de inscripción : 08/12/2009
Localización : Cáceres, Cáceres

Ver perfil de usuario http://laweveria.jimdo.com/

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Ramon1985 el Miér Feb 16, 2011 9:08 am

Bueno, lo que es el cajón (sin contar el suelo y la tapa) es de castaño creo. Es una colmena vieja. Tendrá un grosor de 2 o 3 cm. De todas formas la forraré por dentro con "corcho blanco". Lo de la espuma no me gusta mucho porque la usé en alguna obra que hicimos mi padre y yo por casa y me parece muy dificil de controlar cuando se expande y tal. De hecho siempre hay que estar cortando el sobrante...

A ver si por la tarde os subo unas fotos en este mismo post. Saludos y gracias por el interés

Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Maximiliano el Miér Feb 16, 2011 11:22 am

¡Hola Ramon! Si quieres un consejo para aprovechar el cajón con lo que mejor te queda es con la espuma ya que esta se adhiere "pega" y es un buen aislante.Para que te quede bien lisa y no te sobre nada que tengas que andar recortando; entre la madera y el grosor que quieras dar por dentro pones chapa galvanizada o madera contrachapada, algo que tenga la superficie muy lisa.Echas dentro la espuma la dejas que seque bien y luego retiras la chapa o madera que hayas puesto verás que bien queda.Espero haber ayudado. Un saludo.

Maximiliano

Mensajes : 68
Fecha de inscripción : 03/08/2010
Localización : Galisteo (Cáceres)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Ramon1985 el Miér Feb 16, 2011 1:18 pm

Buena idea Maximiliano!! A ver si más tarde pruebo con el famoso "corcho blanco", más que nada porque lo tengo muerto de risa en el garaje y habrá que aprovecharlo, aunque por supuesto es mucho mejor hacer como tu dices. Me quita menos espacio, se adapta mejor, etc etc...

Más tarde os pongo unas fotos, bien sea con el aislante o como la tengo ahora mismo para que me deis vuestra opinión.

Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Ramon1985 el Vie Feb 18, 2011 7:27 pm

Bueno, al final llegaron las fotos Very Happy Very Happy

Ayer me puse con las fotos y seguidamente a intentar ponerle aislante. Digo intentar porque con el "corcho blanco" se me reducía mucho el espacio y me cambiaba todo radicalmente. Al final lo quité todo (de mala leche), pero espero ponerme esta semana con otros métodos.

Antes de las fotos os pregunto, ¿veis como buen aislante el papel de aluminio? Algo vi "googleando"...

¿Debería probar con espuma de poliuretano? Tengo miedo complicarme Sad .

Y por último, ¿ creéis que debería utilizar una caja de poliexpan, porexpan o como le estamos llamando "corcho blanco", y dejarme de historias? Igual acabo antes...

Bueno, ahí van las fotos. Podéis opinar cuanto queráis, para bien y para mal, hay que ir aprendiendo...


Vista por abajo. Los agujeros son de respiradero. Espero que me recomendéis sobre esto.



Vista funcionando. El cable que se ve por el cristal es el sensor, que procuraré que esté lo más cercano a los huevos.



Vista desde fuera



Vista por dentro



Y otra vista por fuera pero abierta. En la parte de arriba tengo tres agujeros a cada lado como respiradero. En el centro el termostato.



Puse las fotos más pequeñas para que resulte más cómodo. Un saludo Razz

Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Pgbinho el Sáb Feb 19, 2011 8:22 am

Y por último, ¿ creéis que debería utilizar una caja de poliexpan, porexpan o como le estamos llamando "corcho blanco", y dejarme de historias? Igual acabo antes...
Creo que será lo más práctico la caja de poliestireno, esta es la mía comprada en Ucrania:
Pincha aquí te servirá para pillar alguna idea.
Un saludo.

_________________
La experiencia nos ha demostrado que a la persona no le resulta nada más difícil de dominar que su lengua.

La Wewería

Pgbinho
Admin

Mensajes : 837
Fecha de inscripción : 08/12/2009
Localización : Cáceres, Cáceres

Ver perfil de usuario http://laweveria.jimdo.com/

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Ramon1985 el Sáb Feb 19, 2011 10:36 am

Ok! muchas gracias! os mantendré informados de los avances Wink

Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Ramon1985 el Mar Mar 29, 2011 8:34 pm

Bueno, escribo aqui sobre mi incubadora, no voy a andar abriendo un post solo para esto. Ya la tengo lista y probada. La tuve trabajando desde las cinco de la tarde hasta más o menos las nueve. Solo tengo un pequeño problema, la humedad. Con la temperatura ningún problema, tengo un termostato digital que marca lo mismo (más o menos) que un termómetro higrómetro que también pongo dentro de la incubadora.

¿ Podéis darme un último consejo sobre la humedad? la bandeja para el agua es la misma que se puede ver en las fotos de arriba, pero la caja de porexpan que utilizo es más grande que esta de madera. Digamos que ocupa la mitad de la incubadora. ¿Necesito que ocupe más superficie?

Una vez más gracias por ayudarme Wink

Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Maximiliano el Miér Mar 30, 2011 8:05 am

¡Hola Ramon! Vamos a ver si puedo echarte un "cable". Con la bandeja que tienes es suficiente para garantizar entre 50 0 55 % de humedad para los primeros 18 días; después para los tres últimos días necesitaras poner otra más como la mitad de esa para poder subir la humedad hasta el 70 u 80%. Me explico, si la superficie de la incubadora la llenaras te daría el 100 % de humedad;la mitad el 50% y así sucesivamente.Recuerda se consigue por superficie no por cantidad.Comprueba esto con el higrometro y la incubadora apagada ya que al subir la temperatura te dará otra medida aún siendo la misma.Espero sea de ayuda. Saludos

Maximiliano

Mensajes : 68
Fecha de inscripción : 03/08/2010
Localización : Galisteo (Cáceres)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Ramon1985 el Miér Mar 30, 2011 8:31 am

¡¡Gracias Maxi!! Eso tenía entendido, que era por superficie y no por cantidad, de lo que no me había dado cuenta era de probarlo sin encender la fuente de calor para que no me engañara... Pensaba que la humedad debería marcarla igualmente con la incubadora encendida. Respecto a la temperatura, se que depende del tipo de ave, pero para gallinas ¿estaría bien alrededor de 38º?

Por cierto, debajo de la bandeja de agua coloqué unos ladrillos refractarios para que actúen de "acumuladores" de calor. Más que nada con vistas a la pérdida de calor al abrir para el volteo manual.

A ver si hoy por la tarde pruebo esto de la humedad Wink

Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Maximiliano el Miér Mar 30, 2011 10:22 am

Ramon yo en el termostato la pongo a 37,7º de temperatura y los tres ultimos días la bajo a 37º y me funciona perfectamente.Te dire que la mia no la abro hasta el día 18 para sacar el volteador.No te preocupes por la perdida de calor por el volteo ya que el huevo tarda más en perder el calor,sino que sería de los huevos cuando la gallina clueca sale del nidal para comer.Saludos Ramon.

Maximiliano

Mensajes : 68
Fecha de inscripción : 03/08/2010
Localización : Galisteo (Cáceres)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Ramon1985 el Mar Mayo 17, 2011 2:27 pm

Buenas de nuevo! Entre que tengo poco tiempo y que no encontraba la contraseña pa entrar en el foro... mes y pico sin conectarme Sad

Os comento un poco como me fue la cosa, creo que no me fue demasiado bien aunque sea la primera vez y todo eso. Estuve incubando una docena de huevos de faisán y solo me nacieron tres. Todos los huevos estaban gallados, y de los doce dos se quedaron en fase embrionaria, una pena.

De todas formas de 10 huevos que se formaron creo que perfectamente solo salieron 3 y además uno estaba muy débil y se acaba de morir hace un rato, poco antes de sacarlos de la incubadora puesto que ya llevaban unas 18, 20 horas nacidos.

¿Podéis comentarme un poco los posibles errores y si he hecho bien sacándolos de la incubadora?

Los tengo en una caja circular de madera con una bombilla de 100w dándoles calor. De esto no hice foto...

Os dejo algunas fotos del nacimiento de ayer por la tarde Wink








Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Maximiliano el Mar Mayo 17, 2011 4:57 pm

¡Hola Ramon! Lo siento por ti y por los faisanes es una pena que estando gallados no te hayan nacido y los que lo han hecho los veo muy debiles.Antes de sacarlos de la incubadora tienen que estar 24 horas más o menos ,tienen que estar bien secos.No comentas nada de los días de incubación,temperatura ,humedad. Te dire lo poco que sé; incubación=24 días, temperatura=37´5 y 38´5º C, humedad= 60-70 % . Los tuyos por lo que veo parece haber tenido temperatura y humedad algo bajas corrígeme si me equivoco. Espero te ayude con esto para la proxima incubación suerte y saludos. Me olvidaba cuando los saques de la incubadora a la caja la tienes que poner las primeras semanas a 30º C .

Maximiliano

Mensajes : 68
Fecha de inscripción : 03/08/2010
Localización : Galisteo (Cáceres)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Pgbinho el Mar Mayo 17, 2011 7:54 pm

Estoy con Maximiliano, yo por experiencia con incubadora creo que esa debilidad y falta de formación se debe a baja temperatura. A ver si alguien nos puede informar sobre los parámetros de incubación de faisanes, tienes una web fantástica sobre ellos "faisanesdelmundo" seguro que allí encontrarás información muy útil.
Un saludo.

_________________
La experiencia nos ha demostrado que a la persona no le resulta nada más difícil de dominar que su lengua.

La Wewería

Pgbinho
Admin

Mensajes : 837
Fecha de inscripción : 08/12/2009
Localización : Cáceres, Cáceres

Ver perfil de usuario http://laweveria.jimdo.com/

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Ramon1985 el Mar Mayo 17, 2011 8:01 pm

Efectivamente están muy débiles Maxi y no se por qué. Respecto a la incubación, si no me falla el termostato, los tuve a una media de 38,5 y humedad del 60% durante 21 días con un volteo de 5 veces diarias sin fallo, salvo un día que le di 3. Los últimos 3 días no los volteé y le puse otro recipiente para subir la temperatura al 70%. Como ya comenté antes todos estaban gallados porque yo mismo vi las venitas en todos y solamente dos se quedaron a medio camino.

No los dejé 24 horas pero estuvieron unas 18 o 20 y el plumón consideré que estaba seco. De hecho en la última foto se puede ver prácticamente seco y aun están en la incubadora.

En la caja los tengo con una bombilla de 100w pero con una temperatura un poco superior, quizás 35ºC. No creí oportuno bajarles mucho la temperatura de repente.

Bueno, tendré que informarme un poco más al respecto. Ya tenía en mente que sacar faisanes era quizá un poco más complicado Sad

Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Ramon1985 el Mar Mayo 17, 2011 8:03 pm

Gracias por la web Pgbinho, seguro me será útil Smile

Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Ramon1985 el Mar Mayo 17, 2011 8:31 pm

Espero que se entienda que los estuve volteando 21 días + 3 días sin voltear. No me expliqué muy bien antes...

Ramon1985

Mensajes : 36
Fecha de inscripción : 11/02/2011
Localización : Luarca, Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con el termostato

Mensaje por Contenido patrocinado Hoy a las 7:47 pm


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.